PDA

Ver la versión completa : Problema conexión foro



Bouzas
20/04/2015, 08:30
Buenos días, no se si soy al único que le pasa pero a veces no me funciona el foro, me da error de coenxión

David A.
20/04/2015, 08:40
A veces ocurre. ayer sin ir más lejos.

Rigoberto
20/04/2015, 09:31
A mi me ha pasado un par de ocasiones, pero refresco y me carga la pagina. Pensaba que era algún fallo mio

masca
20/04/2015, 09:42
ayer y hoy me ha pasado varias veces

stork
20/04/2015, 09:58
Ayer paso un rato, pero además, en general, el rollo de tapatalk me cansa bastante... prefiero web

JTO
20/04/2015, 11:14
Yo desde el Mac estoy teniendo muchos problemas para navegar de forma rápida por el foro, esta misma mañana sin ir más lejos...

Mandrake
20/04/2015, 11:19
ayer y hoy me ha pasado varias veces

+1...

Joe
20/04/2015, 11:22
Algún servidor dormidillo.

Rigoberto
20/04/2015, 12:00
Hace un momento me ha salido este mensaje, por lo que parece que o estan en mantenimiento o el servidor está saturado
Service Temporarily Unavailable The server is temporarily unable to service your request due to maintenance downtime or capacity problems. Please try again later.

masca
20/04/2015, 12:43
hoy va como el culo... poner una respuesta es casi tarea imposible

stork
20/04/2015, 12:46
y sigue fallando....

garypalmer
20/04/2015, 13:11
sí que falla sí

Clint Munny
20/04/2015, 14:59
Cierto, hoy está costando el responder.

blaser
20/04/2015, 17:58
Hace un rato que me han contado que los técnicos o no se que están en huelga y que estaba una empresa que he visitado sin teléfono!! Toma ya! Así que igual tiene algo que ver, a mi la conexión a internet hoy va como el c....


Blaser

Mandrake
25/05/2015, 11:56
Hoy y desde hace unos dias me da error al cargar los "nuevos mensajes", ¿es solo a mi?

Sibarita
25/05/2015, 12:03
A mi también me esta dando problemas.


Sent from my iPhone using Tapatalk

masca
25/05/2015, 12:04
hoy va extremadamente mal

Bouzas
25/05/2015, 12:06
a mi hoy también me va fatal

zapasman
25/05/2015, 12:08
Los administradores no se pronuncian al respecto?

masca
25/05/2015, 12:09
zapas, la verdad es que bastante hacen... están lidiando todo el dia con problemas de servidor y cambiando incluso de servidores etc... y recordemos una cosa... a esta gente nadie le paga... no me debería meter en esto , pero a veces viene bien recordarlo

JTO
25/05/2015, 12:13
Ya parece que va mejor

frank
25/05/2015, 12:34
A mi también me pasa....pero en otras web que miro no.....así que imagino que será algo de los servidores o cualquier problemilla

Bouzas
30/05/2015, 14:20
Soy al único que le sale un aviso cuando le da a enviar respuesta de si deseo abandonar la página?
Probé desde varios pc's y me sale

Rust
30/05/2015, 14:21
A mi también, le das a abandonar página y envía respuesta. No tiene mayor complicacion


Enviado desde mi iPhone utilizando Tapatalk

Andres
30/05/2015, 14:22
A mi tambien me pasa Bouzas. Dale a abandonar pagina y ya esta.

Bouzas
30/05/2015, 14:24
Si si, ya le doy, si no........ no os estaría escribiendo :loel::loel::loel::loel:

Clint Munny
30/05/2015, 14:26
A mí también me pasa. Desde ayer.