Página 1 de 4 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 40
  1. #1
    Habitual
    Fecha de ingreso
    16 abr, 15
    Mensajes
    1,080

    Problema con contenido del Foro

    Buenos días a todos.
    Acabo de entrar al foro y veo con sorpresa que no me carga ningún mensaje que tenga alguna imagen adjunta. Es más, en algún que otro hilo, también me sale un texto raruno al pincharlo. He pensado que podría ser tema de mi ordenador y lo he intentado con el móvil, nada, exactamente igual.
    Os sucede lo mismo?

    Gracias a todos y pasad buen día.
    Saludos.

  2. #2
    Guest
    Fecha de ingreso
    06 feb, 14
    Mensajes
    0
    a mi me sale contenido no disponible, ya se arreglara :-)

  3. #3
    Habitual Avatar de Clint Munny
    Fecha de ingreso
    06 feb, 14
    Ubicación
    Madrid
    Mensajes
    11,287
    Me pasa igual. La mayoría de los mensajes no los veo.
    "No ocultes tus cicatrices. Ellas te hacen ser quien eres." (Frank Sinatra)
    Hidden Content

  4. #4
    Habitual
    Fecha de ingreso
    16 abr, 15
    Mensajes
    1,080
    Esto es como cuando llevas el coche al taller... mira, hace un ruidito al arrancar que no me gusta. y arrancas y, nada, no suena nada...
    Ya está de nuevo perfecto. No sé, sería mantenimiento.
    Saludos.

  5. #5
    Guest
    Fecha de ingreso
    06 feb, 14
    Mensajes
    0
    Sigo viendo el contenido no está disponible

    Me he pasado 10 minutos escribiendo una receta ... si ha desaparecido ... sabrán que mi nombre es masca cuando caiga mi venganza sobre ellos


    Enviado desde mi iPhone utilizando Tapatalk

  6. #6
    Habitual
    Fecha de ingreso
    19 feb, 16
    Mensajes
    359
    A mí tampoco me dejaba creo que se va solucionando

    un saludo

  7. #7
    Habitual
    Fecha de ingreso
    16 abr, 15
    Mensajes
    1,080
    Pues si es el post que hay publicado a las 7.30... está vacío. Faena. te va a tocar escribirlo de nuevo.
    Saludos.

  8. #8
    Habitual
    Fecha de ingreso
    16 abr, 15
    Mensajes
    1,080
    Por lo que veo, tampoco se puede citar un mensaje anterior, ni editar. (por ahora).
    Saludos.

  9. #9
    Habitual Avatar de Luisbar
    Fecha de ingreso
    16 jul, 16
    Ubicación
    Tenerife
    Mensajes
    4,286
    Los moderadores estarán haciendo una limpieza a fondo. No pisen en lo fregado.

  10. #10
    Guest
    Fecha de ingreso
    06 feb, 14
    Mensajes
    0
    Cita Iniciado por Luisbar Ver mensaje
    Los moderadores estarán haciendo una limpieza a fondo. No pisen en lo fregado.
    el plan kalerji... por que cojones hablariamos de el... ahora no estamos seguros nadie... voy a tener que volver a contratar a esos amables Búlgaros para que vayan conmigo por la calle

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •